Utilizzo dell'E-Per

Qui si possono chiedere consigli su ciò che non riguarda le altre sezioni
Avatar utente
Flycat
Staff Club Cento Italia
Messaggi: 1971
Iscritto il: 12/11/2008, 18:59
Macchina Posseduta: Fiat Seicento
Località: Alle pendici dell'Etna
Contatta:

Re: Utilizzo dell'E-Per

Messaggio da Flycat » 03/11/2011, 17:59

Dannazione, in avvio mi carica una pagina bianca :evil:

Perchè?

Bye, Luca
Il forum delle meraviglie:http://www.megasquirt.it

Ditemi quello che volete, ma un motore che canta oltre gli 8000giri, sarà sempre più appagante di un auto immobile da esposizione.

Avatar utente
x86_mpi
Vice-Presidente
Messaggi: 6227
Iscritto il: 28/10/2008, 11:33
Macchina Posseduta: Fiat Seicento
Località: Rende / Torino

Re: Utilizzo dell'E-Per

Messaggio da x86_mpi » 03/11/2011, 21:04

Flycat ha scritto:Dannazione, in avvio mi carica una pagina bianca :evil:

Perchè?

Bye, Luca
Quale ti da errore Lu, la 62?
Moderatore
Responsabile Mercatino
Responsabile di zona per la Calabria
"+ grinta X la tua 6 !!"
Il mio mercatino lo trovi QUI

Avatar utente
AlbyG18
Staff Club Cento Italia
Messaggi: 6221
Iscritto il: 27/10/2008, 2:30
Macchina Posseduta: Fiat Seicento
Località: Angri (Sa) - Acilia (Rm)

Re: Utilizzo dell'E-Per

Messaggio da AlbyG18 » 03/11/2011, 22:23

a me funge :?
Immagine

Avatar utente
UmBeRtO
Messaggi: 1583
Iscritto il: 17/05/2010, 18:02
Macchina Posseduta: Fiat Seicento
Località: Sant'Anastasia (NA)

Re: Utilizzo dell'E-Per

Messaggio da UmBeRtO » 03/11/2011, 23:42

uauuu una volta installato ....e crakkato poi come si avvia???? :? :? nn riesco a trovare l'icona....
Today, tomorrow, 600......BuLL.....
[/size]

Avatar utente
aticosecondo
Messaggi: 2658
Iscritto il: 05/10/2009, 23:16
Macchina Posseduta: Fiat Seicento
Località: chiavari [GE]

Re: Utilizzo dell'E-Per

Messaggio da aticosecondo » 04/11/2011, 0:46

Flycat ha scritto:Dannazione, in avvio mi carica una pagina bianca :evil:

Perchè?

Bye, Luca
idem
anzi mi viene una pagina di errore che cita: "Questa versione del browser non è compatibile con l'applicazione.
Ti preghiamo di consultare i Requisiti di Sistema e-PER per ulteriori spiegazioni"

versione 62
Immagine
resp. regione Liguria

campione italiano Centobus

... quello delle robe abarth...

Avatar utente
AlbyG18
Staff Club Cento Italia
Messaggi: 6221
Iscritto il: 27/10/2008, 2:30
Macchina Posseduta: Fiat Seicento
Località: Angri (Sa) - Acilia (Rm)

Re: Utilizzo dell'E-Per

Messaggio da AlbyG18 » 04/11/2011, 2:13

prova ad aggiornare il browser allora ;)

umbè vedi nella cartella programmi allora :)
Immagine

cmr500
Messaggi: 6783
Iscritto il: 27/10/2008, 19:13
Macchina Posseduta: Fiat Cinquecento
Località: Messina

Re: Utilizzo dell'E-Per

Messaggio da cmr500 » 04/11/2011, 10:04

Con che browser lo state utilizzando?
Immagine

Avatar utente
UmBeRtO
Messaggi: 1583
Iscritto il: 17/05/2010, 18:02
Macchina Posseduta: Fiat Seicento
Località: Sant'Anastasia (NA)

Re: Utilizzo dell'E-Per

Messaggio da UmBeRtO » 04/11/2011, 10:36

risolto a me la 62 funziona :D .......raga avete fatto la crack come s deve?
Today, tomorrow, 600......BuLL.....
[/size]

Avatar utente
AlbyG18
Staff Club Cento Italia
Messaggi: 6221
Iscritto il: 27/10/2008, 2:30
Macchina Posseduta: Fiat Seicento
Località: Angri (Sa) - Acilia (Rm)

Re: Utilizzo dell'E-Per

Messaggio da AlbyG18 » 04/11/2011, 13:16

io uso internet explorer 8
Immagine

Avatar utente
Flycat
Staff Club Cento Italia
Messaggi: 1971
Iscritto il: 12/11/2008, 18:59
Macchina Posseduta: Fiat Seicento
Località: Alle pendici dell'Etna
Contatta:

Re: Utilizzo dell'E-Per

Messaggio da Flycat » 04/11/2011, 15:43

Io lo sto usando su W7 64bit e mi da sempre il problema della pagina bianca :roll:

Voi che s.o. state utilizzando?

Bye, Luca
Il forum delle meraviglie:http://www.megasquirt.it

Ditemi quello che volete, ma un motore che canta oltre gli 8000giri, sarà sempre più appagante di un auto immobile da esposizione.

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite